Back to overview
Downtime
KLGPTAPI程序
Sep 27 at 05:08am BST
Affected services
KLGPTAPI服务
Resolved
Sep 27 at 05:34am BST
已结束维护
Affected services
KLGPTAPI服务
Created
Sep 27 at 05:08am BST
KLGPTAPI程序更新
预计宕机1小时
myai服务同步宕机
Affected services
KLGPTAPI服务